   
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr"
	  class='com_k2 view-item itemid-638 j34 mm-hover'>

<head>
	  <base href="http://www.infomessina.it/features/messina/item/8305-dora-e-una-scopritrice-di-se-e-nasconditrice-degli-altri-unica-via-d-uscita-e-dentro.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Teatro,messina,Sala Laudamo,Dora in avanti,Silvana Luppino" />
  <meta name="title" content="Dora è una scopritrice di sé e nasconditrice degli altri, unica via d'uscita è dentro" />
  <meta name="author" content="Giusy Arimatea" />
  <meta property="og:url" content="http://www.infomessina.it/features/messina/item/8305-dora-e-una-scopritrice-di-se-e-nasconditrice-degli-altri-unica-via-d-uscita-e-dentro.html" />
  <meta property="og:title" content="Dora è una scopritrice di sé e nasconditrice degli altri, unica via d'uscita è dentro" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.infomessina.it/media/k2/items/cache/2b2e36dca2b8e073eb18fd7fc595df80_M.jpg" />
  <meta name="image" content="http://www.infomessina.it/media/k2/items/cache/2b2e36dca2b8e073eb18fd7fc595df80_M.jpg" />
  <meta property="og:description" content="Eccellente performance di Silvana Luppino nell’atto unico “Dora in avanti”, diretto da Christian Maria Parisi e magistralmente congegnato da Domneico..." />
  <meta name="description" content="Eccellente performance di Silvana Luppino nell’atto unico “Dora in avanti”, diretto da Christian Maria Parisi e magistralmente congegnato da Domneico..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Dora è una scopritrice di sé e nasconditrice degli altri, unica via d'uscita è dentro</title>
  <link href="/templates/ts_dailytimes/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/templates/ts_dailytimes/local/css/themes/blue/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ts_dailytimes/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infomessina.it//plugins/content/bt_socialshare/assets/bt_socialshare.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ts_dailytimes/local/css/themes/blue/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ts_dailytimes/local/css/themes/blue/megamenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ts_dailytimes/local/css/themes/blue/off-canvas.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ts_dailytimes/fonts/font-awesome/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ts_dailytimes/fonts/icomoon/icomoon.css" type="text/css" />
  <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:400,300,500,700" type="text/css" />
  <link rel="stylesheet" href="/templates/ts_dailytimes/css/custom.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ts_dailytimes/css/home.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_sp_social/assets/css/default/sp_social.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infomessina.it/modules/mod_highlighter_gk5/interface/css/style.css" type="text/css" />
  <style type="text/css">
#gkHighlighterGK5-0 .gkHighlighterInterface span.text { color: #ffffff; } #gkHighlighterGK5-0 .gkHighlighterInterface { background-color: #819510; border-radius: 0px; -moz-border-radius: 0px; -webkit-border-radius: 0px; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
  <script src="/templates/ts_dailytimes/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
  <script src="http://www.infomessina.it/modules/mod_highlighter_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
  <script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}
  </script>
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Dora è una scopritrice di sé e nasconditrice degli altri, unica via d&#039;uscita è dentro" />
  <meta property="og:url" content="http://www.infomessina.it/features/messina/item/8305-dora-e-una-scopritrice-di-se-e-nasconditrice-degli-altri-unica-via-d-uscita-e-dentro.html" />
  <meta property="og:description" content="Eccellente performance di Silvana Luppino nell’atto unico “Dora in avanti”, diretto da Christian Maria Parisi e magistralmente congegnato da Domneico Loddo. Secondo appuntamento della rassegna Show off alla sala Laudamo, il monologo di Dora Kieslowsky ha ricalcato nel suo dispiegarsi il movime" />
  <meta property="og:image" content="/media/k2/items/cache/2b2e36dca2b8e073eb18fd7fc595df80_M.jpg" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
	<style>
                div#cookieMessageContainer {
                    font: normal 12px/16px Arial,Verdana,sans-serif;
                    position:fixed;
                    z-index:9999;
                    top:0px;
					right:0px;
                    margin:0px auto;
					color: #fff;
					padding: 5px;
                }
                table, tr, td {border:0px !important}
				#cookieMessageText p,.accept{font:normal 12px/16px Arial,Verdana,sans-serif;margin:0;padding:0 0 6px;text-align:left;vertical-align:middle}
				#cookieMessageContainer table,#cookieMessageContainer td{margin:0;padding:0;vertical-align:middle}
                #cookieMessageText, .accept  {font-family:arial,verdana;
                    font-size:12px;}
                #cookieMessageContainer .cookie_button{background: url(http://www.infomessina.it/plugins/system/EUCookieDirectiveLite/EUCookieDirectiveLite/images/continue_button.png);text-shadow: #fff 0.1em 0.1em 0.2em; color: #000; padding: 5px 12px;height: 14px;float: left;}
                #cookieMessageAgreementForm {margin-left:10px;}
                #cookieMessageInformationIcon {margin-right:10px;height:29px;}
				#continue_button{vertical-align:middle;cursor:pointer;margin:0 0 0 10px}
                #info_icon {vertical-align:middle;margin-top:5px;}
                #buttonbarContainer {height:29px;margin-bottom:-10px;}
                #cookietable {border:none;cellpadding:0px;}
                #cookietable td {border:none;}
                #outer table, #outer tr, #outer td {border:none;}
                #outer{padding:2px;}
				.accept {float: left;padding: 5px 6px 4px 15px; color: #fff;}
				a#cookieMessageDetailsLink {color:#fff!important; text-decoration: underline;}
            </style></head>

<body>

<div class="t3-wrapper box clearfix"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

	<div class="box-wrapper">

		
<!-- Topbar -->

<!-- Topbar end -->
		
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
	<div class="row">

		<!-- Banner start -->
		<div class="col-md-3  col-xs-12 header-left clearfix">
	    	<div class="ts-subscribe">
		    				</div>
		</div>
		<!-- Banner end -->

		<div class="col-md-5 col-xs-12">
			<!-- LOGO -->
			<div class="logo">
				<div class="logo-image">
					<a href="/" title="Infomessina">
													<img class="logo-img" src="/images/logo4.jpg" alt="Infomessina" />
																		<span>Infomessina</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->
		</div>

		<!-- Banner start -->
		<div class="col-md-4 col-xs-12 header-right clearfix">
					</div>
		<!-- Banner end -->

		
	</div>
</div>
</header>
<!-- //HEADER -->

		
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	
		<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">

			<div class="hidden-lg hidden-md">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Menubar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module_menu " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-435"><a href="/" >Home</a></li><li class="item-587 active deeper dropdown parent"><a class="dropdown-toggle" href="/features.html"  data-toggle="dropdown">Cronaca<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-638 current active"><a href="/features/messina.html" >Messina</a></li><li class="item-642"><a href="/features/jonica.html" >jonica</a></li><li class="item-643"><a href="/features/tirrenica.html" >Tirrenica</a></li><li class="item-644"><a href="/features/sicilia.html" >Sicilia</a></li><li class="item-645"><a href="/features/redazionale.html" >Redazionale</a></li></ul></li><li class="item-640 deeper dropdown parent"><a class="dropdown-toggle" href="/sport.html"  data-toggle="dropdown">Sport<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-641"><a href="/sport/calcio.html" >Calcio</a></li><li class="item-648"><a href="/sport/pallanuoto.html" >Pallanuoto</a></li><li class="item-649"><a href="/sport/calcio-a-5.html" >Calcio a 5</a></li><li class="item-650"><a href="/sport/basket.html" >Basket</a></li><li class="item-651"><a href="/sport/nuoto.html" >Nuoto</a></li><li class="item-652"><a href="/sport/pallamano.html" >Pallamano</a></li><li class="item-653"><a href="/sport/volley.html" >Volley</a></li><li class="item-654"><a href="/sport/ciclismo.html" >Ciclismo</a></li><li class="item-655"><a href="/sport/automobilismo.html" >Automobilismo</a></li><li class="item-672"><a href="/sport/beach-soccer.html" >Beach Soccer</a></li></ul></li><li class="item-639"><a href="/quartieri.html" >Quartieri</a></li><li class="item-592 deeper dropdown parent"><a class="dropdown-toggle" href="/enogastronomia.html"  data-toggle="dropdown">Enogastronomia<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-657"><a href="/enogastronomia/enoturismo.html" >Enoturismo</a></li><li class="item-658"><a href="/enogastronomia/vini.html" >Vini</a></li><li class="item-659"><a href="/enogastronomia/cucina.html" >Cucina</a></li><li class="item-660"><a href="/enogastronomia/manifestazioni.html" >Manifestazioni</a></li><li class="item-661"><a href="/enogastronomia/agricoltura.html" >Agricoltura</a></li><li class="item-662"><a href="/enogastronomia/legislazione.html" >Legislazione</a></li><li class="item-663"><a href="/enogastronomia/pasticceria.html" >Pasticceria</a></li></ul></li><li class="item-647"><a href="/segnalazioni-whatsapp.html" >Segnalazioni WhatsApp</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->
						</div>


			    <!-- HEAD SEARCH -->
	    <div class="head-search">     
	      <form class="form-search" action="/features/messina.html" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><i class="fa fa-search"></i><input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control " type="text" size="20" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="638" />
	</div>
</form>

	    </div>
	    <!-- //HEAD SEARCH -->
	    
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class=" hidden-sm hidden-xs">
			<div class="t3-navbar navbar-collapse collapse">
				<div  class="t3-megamenu animate slide"  data-duration="400" data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="435" data-level="1" data-xicon="fa fa-home">
<a class="" href="/"   data-target="#"><span class="fa fa-home"></span>Home </a>

</li>
<li class="active dropdown mega mega-align-justify" data-id="587" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/features.html"   data-target="#" data-toggle="dropdown">Cronaca <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="current active" data-id="638" data-level="2">
<a class="" href="/features/messina.html"   data-target="#">Messina </a>

</li>
<li  data-id="642" data-level="2">
<a class="" href="/features/jonica.html"   data-target="#">jonica </a>

</li>
<li  data-id="643" data-level="2">
<a class="" href="/features/tirrenica.html"   data-target="#">Tirrenica </a>

</li>
<li  data-id="644" data-level="2">
<a class="" href="/features/sicilia.html"   data-target="#">Sicilia </a>

</li>
<li  data-id="645" data-level="2">
<a class="" href="/features/redazionale.html"   data-target="#">Redazionale </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="640" data-level="1">
<a class=" dropdown-toggle" href="/sport.html"   data-target="#" data-toggle="dropdown">Sport <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="641" data-level="2">
<a class="" href="/sport/calcio.html"   data-target="#">Calcio </a>

</li>
<li  data-id="648" data-level="2">
<a class="" href="/sport/pallanuoto.html"   data-target="#">Pallanuoto </a>

</li>
<li  data-id="649" data-level="2">
<a class="" href="/sport/calcio-a-5.html"   data-target="#">Calcio a 5 </a>

</li>
<li  data-id="650" data-level="2">
<a class="" href="/sport/basket.html"   data-target="#">Basket </a>

</li>
<li  data-id="651" data-level="2">
<a class="" href="/sport/nuoto.html"   data-target="#">Nuoto </a>

</li>
<li  data-id="652" data-level="2">
<a class="" href="/sport/pallamano.html"   data-target="#">Pallamano </a>

</li>
<li  data-id="653" data-level="2">
<a class="" href="/sport/volley.html"   data-target="#">Volley </a>

</li>
<li  data-id="654" data-level="2">
<a class="" href="/sport/ciclismo.html"   data-target="#">Ciclismo </a>

</li>
<li  data-id="655" data-level="2">
<a class="" href="/sport/automobilismo.html"   data-target="#">Automobilismo </a>

</li>
<li  data-id="672" data-level="2">
<a class="" href="/sport/beach-soccer.html"   data-target="#">Beach Soccer </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="639" data-level="1">
<a class="" href="/quartieri.html"   data-target="#">Quartieri </a>

</li>
<li class="dropdown mega" data-id="592" data-level="1">
<a class=" dropdown-toggle" href="/enogastronomia.html"   data-target="#" data-toggle="dropdown">Enogastronomia <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="657" data-level="2">
<a class="" href="/enogastronomia/enoturismo.html"   data-target="#">Enoturismo </a>

</li>
<li  data-id="658" data-level="2">
<a class="" href="/enogastronomia/vini.html"   data-target="#">Vini </a>

</li>
<li  data-id="659" data-level="2">
<a class="" href="/enogastronomia/cucina.html"   data-target="#">Cucina </a>

</li>
<li  data-id="660" data-level="2">
<a class="" href="/enogastronomia/manifestazioni.html"   data-target="#">Manifestazioni </a>

</li>
<li  data-id="661" data-level="2">
<a class="" href="/enogastronomia/agricoltura.html"   data-target="#">Agricoltura </a>

</li>
<li  data-id="662" data-level="2">
<a class="" href="/enogastronomia/legislazione.html"   data-target="#">Legislazione </a>

</li>
<li  data-id="663" data-level="2">
<a class="" href="/enogastronomia/pasticceria.html"   data-target="#">Pasticceria </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="647" data-level="1">
<a class="" href="/segnalazioni-whatsapp.html"   data-target="#">Segnalazioni WhatsApp </a>

</li>
</ul>
</div>

			</div>
		</div>

		</div>
</nav>


<!-- //MAIN NAVIGATION -->

		
<!-- Breaking -->

	<div class="container">
		<div class="ts-hotnews">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-hotnews  row">
					<div class=" col-lg-9 col-md-8 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod174"><div class="module-inner"><div class="module-ct"><div class="gkHighlighterGK5" id="gkHighlighterGK5-0" data-config="{'animationType':'slides','animationSpeed':'350','animationInterval':'5000','animationFun':'Fx.Transitions.linear','mouseover':'false'}">
        <div class="gkHighlighterInterface" data-pos="left">
                <span class="text">News</span>
                        <div><a href="#" class="prev"></a>
        <a href="#" class="next"></a></div>
            </div>
        <div class="gkHighlighterWrapper">
    	<div class="gkHighlighterWrapperSub">
                                                    	<div class="gkHighlighterItem"><span><a href="/details/item/7129-italia-israele-1-0-immobile-risolleva-il-morale-degli-azzurri.html"><span>Italia-Israele 1-0: Immobile risolleva il morale degli Azzurri</span>: </a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/details/item/7128-migranti-ministro-minniti-incontra-generale-haftar-a-bengasi.html"><span>Migranti, ministro Minniti incontra generale Haftar a Bengasi</span>: </a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/details/item/7127-guardian-le-proposte-gb-per-ridurre-immigrati-ue.html"><span>Guardian: le proposte Gb per ridurre immigrati Ue</span>: </a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/details/item/7126-usa-silicon-valley-contro-trump-su-dreamer-e-un-giorno-triste.html"><span>Usa, Silicon Valley contro Trump su "Dreamer": "Eʼ un giorno triste"</span>: </a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/details/item/7125-corea-del-nord-cina-esercitazioni-antimissile-nella-baia-di-bohai.html"><span>Corea del Nord, Cina: esercitazioni antimissile nella baia di Bohai</span>: </a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/details/item/7124-usa-cancellato-il-piano-per-i-dreamers-figli-dei-migranti.html"><span>Usa, cancellato il piano per i Dreamers figli dei migranti</span>: </a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/details/item/7123-stupri-rimini-gip-minori-carcere-per-i-3-indagati.html"><span>Stupri Rimini, gip minori: carcere per i 3 indagati</span>: </a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/details/item/7122-stupri-rimini-butungu-cambia-versione-e-scarica-colpe-sui-3-minori.html"><span>Stupri Rimini, Butungu cambia versione e scarica colpe sui 3 minori</span>: </a></span></div>
                                        </div>
    </div>
</div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-4  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module topSocial " id="Mod185"><div class="module-inner"><div class="module-ct">	
	
	<div id="sp_social185" class="sp_social icon_size_32  topSocial">
	<ul>
			
		
					<li><a target='_blank'  title="Facebook" href="http://www.facebook.com/https://www.facebook.com/Infomessina.it/"><i class="fa fa-facebook"> </i></a></li>
				
					<li><a target='_blank' title="Twitter" href="http://www.twitter.com/https://twitter.com/infomessina"><i class="fa fa-twitter"></i></a></li>
			
		
			
		
			
		
		
			

			
		
			

			
		
			
		
			
		
			

			

			

			
		
	</ul>
	<div style="clear:both"></div>
</div></div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->		</div>
	</div>

<!-- Breaking end -->
		
<!-- Slideshow -->

<!-- Slideshow end -->
		
<!-- Showcase -->

<!-- Showcase end -->
		
<!-- Showcase -->


<!-- Showcase end -->
		
<!-- Feature -->


<!-- Feature end -->
		

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						<div id="system-message-container">
	</div>

						  

<!-- Start K2 Item Layout -->
<span id="startOfPageId8305"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	

		<!-- Item Image -->
	<div class="itemImageBlock">
	  <span class="itemImage">
	  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/2b2e36dca2b8e073eb18fd7fc595df80_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
	  		<img src="/media/k2/items/cache/2b2e36dca2b8e073eb18fd7fc595df80_L.jpg" alt="Dora &egrave; una scopritrice di s&eacute; e nasconditrice degli altri, unica via d&amp;#039;uscita &egrave; dentro" style="width:750px; height:auto;" />
	  	</a>
	  </span>

	  
	  
	  <div class="clr"></div>
	</div>
	


	<div class="itemHeader">


	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Dora è una scopritrice di sé e nasconditrice degli altri, unica via d&#039;uscita è dentro
	  	
	  </h2>
	  
	  <div class="ItemInfo">

	  	
		<!-- Item Author -->
		<span class="itemAuthor">
			Scritto da&nbsp;
						Giusy Arimatea					</span>
		
	  			<!-- Date created -->
		<span class="itemDateCreated">
			Feb 05,
 			2018		</span>
		
	  </div>

  </div> <!-- Item Header end -->

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">dimensione font</span>
				<a href="#" id="fontDecrease">
					<span>riduci dimensione font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="riduci dimensione font" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumenta la dimensione del font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumenta la dimensione del font" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/features/messina/item/8305-dora-e-una-scopritrice-di-se-e-nasconditrice-degli-altri-unica-via-d-uscita-e-dentro.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Stampa</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ts_dailytimes&amp;link=9278e2feb44667c1673a803535af7060b884ddb6" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			

			
			
					</ul>
		<div class="clr"></div>
  </div>
	

  <div class="itemBody">

  		<aside class="ItemInfoBlock pull-right">

								  <div class="itemLinks">

												<!-- Item category -->
						<div class="itemCategory">
							<span>Pubblicato in</span>
							<a href="/features/messina.html">Messina</a>
						</div>
						
					  
					  
						<div class="clr"></div>
				  </div>
				  

									<!-- Item Rating -->
					<div class="itemRatingBlock">
						<span>Vota questo articolo</span>
						<div class="itemRatingForm">
							<ul class="itemRatingList">
								<li class="itemCurrentRating" id="itemCurrentRating8305" style="width:0%;"></li>
								<li><a href="#" data-id="8305" title="1 stella su 5" class="one-star">1</a></li>
								<li><a href="#" data-id="8305" title="2 stelle su 5" class="two-stars">2</a></li>
								<li><a href="#" data-id="8305" title="3 stelle su 5" class="three-stars">3</a></li>
								<li><a href="#" data-id="8305" title="4 stelle su 5" class="four-stars">4</a></li>
								<li><a href="#" data-id="8305" title="5 stelle su 5" class="five-stars">5</a></li>
							</ul>
							<div id="itemRatingLog8305" class="itemRatingLog">(0 Voti)</div>
							<div class="clr"></div>
						</div>
						<div class="clr"></div>
					</div>
					
			






  		</aside> <!-- Item infoblock end -->

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	 
  		  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Eccellente performance di <strong>Silvana Luppino</strong> nell’atto unico “Dora in avanti”, diretto da <strong>Christian Maria Parisi</strong> e magistralmente congegnato da <strong>Domneico Loddo</strong>. Secondo appuntamento della rassegna Show off alla sala Laudamo, il monologo di<strong> Dora Kieslowsky</strong> ha ricalcato nel suo dispiegarsi il movimento di quella altalena che tanta parte aveva avuto nell’infanzia della giovane donna: la forza ondivaga della scrittura, e della vita. Un andirivieni emozionale compiuto con la leggerezza di certa rassegnata disperazione e con la partecipazione di un pubblico reso complice dalla stessa Dora, che a esso tenacemente si rivolgeva. C’era una vita “di merda” che si era prestata alla drammaturgia. E c’era Dora all’altezza di recitarla. Debuttando sulle note beat dei Quelli nella cover “Una bambolina che fa no no no”. Figlia, prima che donna, di un padre polacco e di una madre di Dattilo Soprano, a Dora era stata segnata l’infanzia dall’uomo che l’aveva generata. “Il vuoto che abbiamo dentro è più vasto di una galassia” ripeteva lucidamente Dora mentre il suo inconscio rigurgitava flashback che bastavano da soli, e senza scomodare la psicanalisi, a motivare quel vuoto.<br /> Alla stregua di un redivivo Cioran, Dora aveva compreso l’insignificanza della vita, alla quale non si arriva mai per scelta e durante la quale non si guadagna mai qualcosa, si perde sempre tutto. Le occorreva uno spiritual trainer che le indicasse la salvezza. E occorreva subito dopo qualcuno che le decodificasse i messaggi spirituali generosamente dispensati, dei quali il meno trascurabile risultava anche il più criptico: “l’unica via d’entrata è fuori”. Dora aveva un caos interiore tutto suo, che mai partoriva nietzschianamente stelle danzanti, e però l’universo entro cui provava a muoversi certo non la dispensava di ulteriore scompiglio. E Dora, che in avanti era stata proiettata al pari di un missile sganciato da un aereo in volo, tracimava malessere da ogni poro. Assecondando il Karma che la inchiodava all’infelicità, respingeva ella stessa ogni arcana fortuna capitale: tra le altre, un marito in odore di santità cui lei sessualmente non si concedeva.<br /> Un gioco di scatole cinesi a scoperchiare assurdi pezzi di un’esistenza cui era toccato persino il datore di lavoro del marito che le scriveva poesie patafisiche esplicite come esplicito risultava quel fondoschiena polacco di cui Dora andava oltremodo fiera. La patafisica, per inciso, è “la scienza delle soluzioni immaginarie in cui non valgono le regole ma solo le eccezioni”. Una maniera elegante di circoscrivere il più ammaliante nulla.<br /> Con “L’ultima luna” di Lucio Dalla si compiva la parabola ascendente del delirio di una Kieslowski che alla trilogia dei tre colori aveva preferito niente meno che “Bianco, rosso e verdone”. E in quel momento irrompeva il crudele destino che le era stato riservato dall’attimo in cui aveva dubitato del marito, incredibile nota positiva che andava riportata all’ovile della più spietata follia.<br /> Dora ha subìto, ma Dora a sua volta, e con sadismo, ha tiranneggiato, in quel suo futile andare avanti voltandosi perennemente indietro. Complici il baule di cose andate e quelle sagome a segnarle l’avvenire. La vita le aveva riservato più d’una fortuna, eppure lei le ha quasi tutte sprecate. Dora non sa ballare, non sa scrivere, non sa dipingere. A Dora però capita di recitare, che è sempre meglio di vivere. Cinquanta minuti per un monologo che compone il dramma esistenziale di tutti noi con le parole perfette, come perfetti sono i palindromi, di cui ha il pregio di servirsi la scrittura di Loddo. Disperata e contenuta, feroce e compassionevole, febbricitante e composta. Dicotomica né più né meno del reale.</p>
<p> </p>	  </div>
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="http://www.infomessina.it/features/messina/item/8305-dora-e-una-scopritrice-di-se-e-nasconditrice-degli-altri-unica-via-d-uscita-e-dentro.html" layout="button_count" width="70" show_faces="false" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="tripplesworld" 
						  data-url="http://www.infomessina.it/features/messina/item/8305-dora-e-una-scopritrice-di-se-e-nasconditrice-degli-altri-unica-via-d-uscita-e-dentro.html" 
						  data-size="medium"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="http://www.infomessina.it/features/messina/item/8305-dora-e-una-scopritrice-di-se-e-nasconditrice-degli-altri-unica-via-d-uscita-e-dentro.html" annotation="bubble" height="20" ></g:plus></div></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it-IT'}</script>	  </div>
	  	  
		<div class="clr"></div>

		
		
	  
				<div class="itemContentFooter">

						<!-- Item date modified -->
			<span class="itemDateModified">
				Ultima modifica il Lunedì, 05 Febbraio 2018 20:05			</span>
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div> <!-- Item Body end -->

	
  

  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Articoli correlati (da tag)</h3>
		<ul>
						<li class="even">

				<div class="itemRelImage">
								<img style="width:300px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/44e8cd4af8aeeef9fa87028002b6a39f_S.jpg" alt="" />
				
									<div class="itemRelCat"><a href="/features/messina.html">Messina</a></div>
				
				</div>

								<a class="itemRelTitle" href="/features/messina/item/8306-berlusconi-e-il-suo-piano-di-sviluppo-per-il-sud-serve-subito-il-ponte-sullo-stretto.html">Berlusconi e il suo piano di sviluppo per il Sud: &quot;Serve subito il Ponte sullo Stretto&quot;</a>
				
				

				
				
				
				
							</li>
						<li class="odd">

				<div class="itemRelImage">
								<img style="width:300px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/72e591e1e464646246cc88b893b6fa0f_S.jpg" alt="" />
				
									<div class="itemRelCat"><a href="/features/messina.html">Messina</a></div>
				
				</div>

								<a class="itemRelTitle" href="/features/messina/item/8303-i-carabinieri-trovano-armi-e-munizioni-sotterrate-a-bordonaro-indagano-i-ris.html">I Carabinieri trovano armi e munizioni sotterrate a Bordonaro, indagano i Ris</a>
				
				

				
				
				
				
							</li>
						<li class="even">

				<div class="itemRelImage">
								<img style="width:300px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/ae98252b1d99aafa7fdbbbad444270f2_S.jpg" alt="" />
				
									<div class="itemRelCat"><a href="/features/messina.html">Messina</a></div>
				
				</div>

								<a class="itemRelTitle" href="/features/messina/item/8302-conferenza-stampa-di-presentazione-della-carmen-al-teatro-vittorio-emanuele.html">Conferenza stampa di presentazione della &quot;Carmen&quot; al Teatro Vittorio Emanuele</a>
				
				

				
				
				
				
							</li>
						<li class="odd">

				<div class="itemRelImage">
								<img style="width:300px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/917c5629cfa3723cf9aa9804fd9e8266_S.jpg" alt="" />
				
									<div class="itemRelCat"><a href="/features/messina.html">Messina</a></div>
				
				</div>

								<a class="itemRelTitle" href="/features/messina/item/8301-conclusa-con-successo-la-tre-giorni-messinese-di-sport4everyone.html">Conclusa con successo la tre giorni messinese di &quot;Sport4everyone&quot;</a>
				
				

				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  

  
    <!-- Item navigation -->
  <div class="itemNavigation">

				<a class="itemPrevious" href="/features/messina/item/8303-i-carabinieri-trovano-armi-e-munizioni-sotterrate-a-bordonaro-indagano-i-ris.html">
			<i class="fa fa-angle-double-left"> </i> I Carabinieri trovano armi e munizioni sotterrate a Bordonaro, indagano i Ris		</a>
		
				<a class="itemNext" href="/features/messina/item/8306-berlusconi-e-il-suo-piano-di-sviluppo-per-il-sud-serve-subito-il-ponte-sullo-stretto.html">
			Berlusconi e il suo piano di sviluppo per il Sud: "Serve subito il Ponte sullo Stretto" <i class="fa fa-angle-double-right"> </i>
		</a>
		
  </div>
  
<div class="clr"></div>

  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/features/messina/item/8305-dora-e-una-scopritrice-di-se-e-nasconditrice-degli-altri-unica-via-d-uscita-e-dentro.html#startOfPageId8305">
			Torna in alto		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 		
		
<!-- Showcase -->


<!-- Showcase end -->
		
<!-- Footer Top -->
	<div class="ts-footer-top">
			
					<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																				<div class="clr"></div>
	</div>
	<div class="banneritem">
																				<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	</div>
		</div>
			
			</div>

<!-- Footer Top end -->
		
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">


	<!-- Footer Content -->

	
	<!-- Footer Content end -->

	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-sm-4 copyright ">
					<div class="module">
	<small>Copyright &#169; 2018 Infomessina. Tutti i diritti riservati.</small>
</div>
				</div>

				
										<div class="col-md-8 col-sm-8 col-xs-12">
		
							<div class="pull-right ">
								<ul class="nav  nav-pills nav-stacked ">
<li class="item-464">	<a href="/" >Home</a></li><li class="item-671"><a href="/privacy.html" >Privacy</a></li></ul>

							</div>
						
						</div>
								</div>
		</div>
	</section>
</footer>
<!-- //FOOTER -->

<!-- Back to top -->
<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top">
  <button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-double-up"></i></button>
</div>

<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
})(jQuery);
</script>	</div>

</div>


<div id="outer" style="width:100%"><div id="cookieMessageContainer" style="margin-top:-10px;width:100%;background-color:#1D1D1D;"><table width="100%"><tr><td colspan="2"><div id="cookieMessageText" style="padding:15px 10px 0 15px;"><p style="color:#fff;">Vi informiamo che utilizziamo dei cookie per migliorare il nostro sito e la vostra esperienza di navigazione. Maggiori informazioni sono sulla pagina privacy.Grazie To find out more about the cookies we use and how to delete them, see our privacy policy. To find out more about the cookies we use and how to delete them, see our <a id="cookieMessageDetailsLink" title="View our privacy policy page" href="/index.php/privacy">privacy policy</a>.</p></div></td></tr><tr><td align="left">&nbsp;&nbsp;<span class="accept"><span class="cookieMessageText">I accept cookies from this site.</span></span></label> <div border="0" class="cookie_button" id="continue_button" onclick="SetCookie('cookieAcceptanceCookie','accepted',9999);">Agree</div></td><td align="right"><div id="cookieMessageInformationIcon" style="float:right;"><a href="http://www.channeldigital.co.uk/developer-resources/eu-cookie-directive-module.html" target="_blank"><img id="info_icon" src="http://www.infomessina.it/plugins/system/EUCookieDirectiveLite/EUCookieDirectiveLite/images/info_icon.png" alt="EU Cookie Directive Module Information" title="EU Cookie Directive Module Information" border="0" ></a></div></td></tr></table></div></div><script type="text/javascript" src="http://www.infomessina.it/plugins/system/EUCookieDirectiveLite/EUCookieDirectiveLite/EUCookieDirective.js"></script>
</body>
</html>